le forum des motards du sud


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Petit problème

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1default Petit problème le Mar 5 Sep - 17:41

Salut j'ai un petit soucis avec l'ordi, ma boite sur MSN me dit que j'ai reçu des Mp et quand je viens sur le forum il n'y a rien Boulet affraid je ne sais pas quoi faire !!!!!!!!!!!!!!!

il y a des problèmes avec le site ou cela vient de moi?

Voir le profil de l'utilisateur

2default Re: Petit problème le Mar 5 Sep - 17:45

En 1Heure, je viens d'envoyer 2MP et de recevoir leurs réponses en MP, correctement signalés à ma messagerie.
Ca marche.

Pour ta liste, il faut faire un copier-coller de la liste et ensuite tu la modifie comme tu veux

Voir le profil de l'utilisateur

3default Re: Petit problème le Mar 5 Sep - 17:53

ok alors je vais essayer merci, et bien frère et soeur tu nous aides tour à tour loooool Wink

pour les Mp tu ne voudrais pas essayer de m'en envoyer un pour voir.... merci

Voir le profil de l'utilisateur

4default Re: Petit problème le Mar 5 Sep - 17:59

Ca y est je t'ai envoyé 2MP :essai et essai 2 avec 2 techniques différentes

Voir le profil de l'utilisateur

5default Re: Petit problème le Mar 5 Sep - 18:02

merci c'est bon j'ai pu les lire, MSN doit avoir des soucis alors....

Voir le profil de l'utilisateur

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum